XoffroadadagioWriteTag('XOFFROAD_ALTRO_SUBALTRO','fmt_edidomus','','LEADERBOARD,MPU,BACKGROUND,POPOVERLAY,MPUBOTTOM',0,'','','','');

Botturi-Yamaha: è ufficiale!
Farà parte del Yamaha Factory Racing Team Yamalube

Masters of Dirt
Adrenalina e spettacolo a Milano e Pesaro

Supermoto delle Nazioni 2014
Gli azzurri già al lavoro ad Ottobiano

Redbull Video
This is Red Bull MX Superchampions

XOffRoad Supermoto Cup 2014
A Castelletto per i titoli!

Team KTM Marchetti Racing 2015
Butron in MXGP, Monticelli in MX2

Nuovo sito internet Borile
La comunicazione va veloce!

VIDEO - KTM Freeride E MY15
The Future Is Now

Italiano Enduro Under23/Senior
A Montevarchi i primi verdetti


Argomento: [MONDEO TDCi 115Hp] spia candelette lampeggiante
Creato il: 25/10/07 08:40 AM Risposte: 2
mardii
Iscritto: 24/05/05
Messaggi: 7

Torna in cima

[MONDEO TDCi 115Hp] spia candelette lampeggiante

25/10/07 8:40 AM


Buongiorno, sono possessore di una Mondeo SW anno 2003 TDCi 115 Hp Ghia
Km. percorsi 108.000, ieri per la prima volta dopo essere partito dal
parcheggio aziendale dopo 20/50 mt. si accende la spia delle candelette
lampeggiando, la macchina ha incominciato a singhiozzare e fumare
vistosamente dal tubo di scarico come se si fosse anticipata l'accensione.
Ho percorso un centinaio di metri giusto per non intralciare il traffico,
giusto il tempo di accostare e consultare il libretto di uso e
manutenzione, tutto inutile non esiste nota relativa alla spia candelette
che lampeggia.
Non spengo il motore lo lascio al minimo, nessun rumore
meccanico ne particolarita'.....sembra normale.
Spengo la macchina,
riaccendo il quadro avvio la macchina...........tutto normale come se non
fosse successo niente, nessuna spia candelette lampeggiante, nessun
inconveniente relativa alla spia diagnosi motore.
Ho fatto 50 Km. a 2.000
giri/min. e 100Km/h niente di niente, tutto normale, spenta e riaccesa
anche al servizio ford sempre normale.
E' capitato qualcosa di similare a
qualcuno di voi, se si da cosa era dovuto?
La vettura attualmente e'
ricoverata in ford, per un check alla centralina per vedere quale
inconveniente abbia dato problemi.
Ipotesi teorizzate con il capo officina:
-Gasolio sporco o comunque residui di sporco nel serbatoio;
-Problema alla
pompa, o iniettori;
-Valvola EGR;
-Acqua nel gasolio esclusa, ho fatto 50
euro la settimana passata e ho persorso 450 km. sarebbe dovuto accadere
qualcosa dopo i primi km, causa acqua;
-Problema di sensori....impazziti.
Grazie anticipatamente per il vostro contributo.
Buona giornata a tutti.
Marco.

Rispondi

GiuseppePN
Iscritto: 11/04/05
Messaggi: 42


Torna in cima

RE:(MONDEO TDCi)spia candelette lampeggiante

25/10/07 9:58 AM


Nella vecchia Mondeo il lampeggio della spia delle candelette è dovuto ad
un' anomalia dell' impianto di iniezione, però la diagnosi di solito dice
"controllare pompa ed iniettori" e non precisa la vera natura del
guasto.
A me è successa una cosa simile questa estate a causa di un pieno
di gasolio sporco e con acqua e nota bene anche io avevo gia fatto 350 km
dal rifornimento prima che mi si presentasse il problema.
Il lampeggio
della spia candelette indica che la centralina va in emergenza, poi spegni
e riaccendi e la centralina si resetta, a me succedeva solo se acceleravo
violentemente, se guidavo con un filo di gas la macchina andava bene.
Ho
dovuto revisionare pompa ed iniettori e sto ancora aspettando il
risarcimento dalla stazione di servizio.
Saluti.

Rispondi

rafaelv
Iscritto: 14/07/07
Messaggi: 295


Torna in cima

[MONDEO TDCi 115Hp] spia candelette lampeggiante

25/10/07 10:26 AM


mardii ha scritto:
Buongiorno, sono possessore di una Mondeo SW
anno 203 TDCi 115 Hp Ghia
Km. percorsi 108.000, ieri per la prima volta
dopo essere partito dal
parcheggio aziendale dopo 20/50 mt. si accende la
spia delle candelette
lampeggiando, la macchina ha incominciato a
singhiozzare e fumare
vistosamente dal tubo di scarico come se si fosse
anticipata l'accensione.
Ho percorso un centinaio di metri giusto per non
intralciare il traffico,
giusto il tempo di accostare e consultare il
libretto di uso e
manutenzione, tutto inutile non esiste nota relativa alla
spia candelette
che lampeggia.
Non spengo il motore lo lascio al minimo,
nessun rumore
meccanico ne particolarita'.....sembra normale.
Spengo la
macchina,
riaccendo il quadro avvio la macchina...........tutto normale
come se non
fosse successo niente, nessuna spia candelette lampeggiante,
nessun
inconveniente relativa alla spia diagnosi motore.
Ho fatto 50 Km. a
2.000
giri/min. e 100Km/h niente di niente, tutto normale, spenta e
riaccesa
anche al servizio ford sempre normale.
E' capitato qualcosa di
similare a
qualcuno di voi, se si da cosa era dovuto?
La vettura
attualmente e'
ricoverata in ford, per un check alla centralina per vedere
quale
inconveniente abbia dato problemi.
Ipotesi teorizzate con il capo
officina:
-Gasolio sporco o comunque residui di sporco nel serbatoio;
-Problema alla
pompa, o iniettori;
-Valvola EGR;
-Acqua nel gasolio
esclusa, ho fatto 50
euro la settimana passata e ho persorso 450 km.
sarebbe dovuto accadere
qualcosa dopo i primi km, causa acqua;
-Problema di
sensori....impazziti.
Grazie anticipatamente per il vostro contributo.
Buona giornata a tutti.
Marco.


Buongiorno, anche a me è successa
una cosa simile, però alla focus I serie, la spia intermittente delle
candelette sta ad indicare un anomalia generica, quando succede questo
viene memorizzato l'errore sulla centralina e solo con un check si potrebbe
scoprire l'arcano, non sempre però, quando è successo a me nessun errore in
memoria, mi capitò ben 3 volte, alla fine andai dal mio meccanico di
fiducia e trovò subito la causa, erano partite 3 candelette con conseguente
forte fumosità allo scarico e fatica a partire, cambiate quelle mai più
problemi.
Ti auguro che siano le candelette anche a te così te ne esci con
una spesa minima.
Buonagiornata Rafael

Rispondi